Cloud 66 changelog
Cloud 66 changelog
cloud66.com

Rails default Node.js now v16

 

Update

  

Our Rails/Rack customers may notice that we now install Node.js v16 when creating new servers. We typically keep this version as stable as possible to avoid breaking older applications, however, if you need a newer or older version to be installed, you can always specify the node.js version in your manifest!